首页 股票公式 超级疯牛股要怎么操作 超级疯牛股副图指标公式

超级疯牛股要怎么操作 超级疯牛股副图指标公式

牛股对于炒股的朋友来说都想遇到,那么到底要怎么才能遇到呢?遇到之后要怎么操作呢?下面就跟着小编一起来了解下,看看超级疯牛股要怎么操作?想要学习的朋友就不要错过咯,跟着小编一起来看看超级疯牛股副图指标公式,不要错过咯赶紧来吧。

超级疯牛股要怎么操作 超级疯牛股副图指标公式

 通达信超级疯牛股副图指标

HSL:=EMA(V/CAPITAL,3);

ZDL:=HHV(HSL,240);

ZXL:=LLV(HSL,240);

XS:=MA(C,33);

X4:=EMA(C,20);

锁仓筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK3,COLORFF0080;

浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2,COLORGREEN;

力量对比:=锁仓筹码-浮动筹码;

攻击量:WINNER(C/1.1)*100,LINETHICK2,COLORRED;

STICKLINE(力量对比>0,攻击量,力量对比,0.3,10),COLORFF0080,LINETHICK3;

STICKLINE(((C/1.1)*100),攻击量,0,4,0),COLORRED ;

STICKLINE(((C/1.1)*100),攻击量,0,0.7,0),COLOR0000BB;

STICKLINE(((C/1.1)*100),攻击量,0,0.2,0),COLOR0000FF;

获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9),LINETHICK2;

牛股:WINNER(C/1.1)*100,LINETHICK2,COLOR00FF00;

STICKLINE(获利3>85,牛股,0,4,0),COLOR00FF00;

潜入量:WINNER(C/1.2)*100,LINETHICK2,COLORYELLOW;

STICKLINE(((C/1.2)*100),潜入量,0,4,0),COLORYELLOW;

STICKLINE(((C/1.2)*100),潜入量,0,0.7,0),COLOR00DDDD;

STICKLINE(((C/1.2)*100),潜入量,0,0.2,0),COLOR00FFFF;

拉升量:WINNER(C/1.3)*100,LINETHICK2,COLORBLUE;

STICKLINE(((C/1.3)*100),拉升量,0,4,0),COLORBLUE;

STICKLINE(((C/1.3)*100),拉升量,0,0.7,0),COLORFF9900;

STICKLINE(((C/1.3)*100),拉升量,0,0.2,0),COLORFFDD00;

获利30: 100*WINNER(CLOSE*0.9*0.9*0.9),LINETHICK2;

超级疯牛股:WINNER(C/1.35)*100,LINETHICK2,COLORFF00FF;

STICKLINE(获利30>20,超级疯牛股,0,3.5,0),COLORFF00FF,LINETHICK3;

疯牛初现预警线:30,LINETHICK2,COLORFFFF00;

疯牛极端预警线:50,COLORRED,LINETHICK2;

STICKLINE(CROSS(超级疯牛股,疯牛初现预警线),0,200,1,0),COLORFF66FF,LINETHICK4;

DRAWTEXT(CROSS(超级疯牛股,疯牛初现预警线),150,’疯牛提示’),COLOR00FFFF;

STICKLINE(CROSS(超级疯牛股,疯牛极端预警线),0,200,1,0),COLORRED,LINETHICK4;

DRAWTEXT(CROSS(超级疯牛股,疯牛极端预警线),180,’极端疯牛’),COLOR00FFFF;

以上就是小编为您带来的“超级疯牛股要怎么操作 超级疯牛股副图指标公式全部内容,更多内容敬请关注牛股综投网!

上一篇
下一篇

炒股看k线图有哪些作用 三条线代表什么

我们在股市中炒股的时候,都是需要查看k线图的,而且也是股市最直接、直观的分析工具之一,我们可以通过k线图的走势…

K线钓鱼线如何看 出货的应对方法有哪些

钓鱼线出货法是在股票出货期采取虚假拉升,对倒拉抬,吸引跟风盘然后卖出的一种较为常见的诱多手法,很多的新手股民都…

炒股看k线图有没有用?怎么看?

我们知道k线图对于股市投资者来说是有一些帮助的,有一定的参考价值,如果K线完全没有用是假的,因此基本上投资者都…

大庄家怎么抄底 大庄家抄底股票强势指标公式

大庄家怎么抄底 大庄家抄底股票强势指标公式

对于庄家大家应该都知道吧,那么大庄家都是怎么抄底呢?很多炒股的朋友都想要学习庄家的技巧,下面就跟着小编一起来了…

必涨短线技术有哪些 通达信强势龙头指标源码

必涨短线技术有哪些 通达信强势龙头指标源码

大家炒股肯定都会想要买的股票是涨的,那么必涨短线技术有哪些?想要了解的朋友就不要错过咯,想要了解的朋友就不要错…

黑马启动点位怎么找 黑马启动点位通达信指标公式

黑马启动点位怎么找 黑马启动点位通达信指标公式

对于黑马大家都想要拥有,那么怎么才能找到黑马呢?想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一…

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

大家都知道股市中有很多指标,那么哪个指标能够观察到强势上涨呢?想要了解的朋友就不要错过咯,赶紧来看看强势上涨最…

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

对于牛股大家知道要怎么选吗?下面就跟着小编一起来好好了解下,看看三天怎么稳赚5%牛股?只有好好掌握,这样我们才…

联系我们

联系我们

在线咨询: QQ交谈

工作时间:周一至周五,9:00-18:00,节假日休息
返回顶部