首页 股票公式 主力庄家跟踪线要怎么操作 股票指标公式介绍

主力庄家跟踪线要怎么操作 股票指标公式介绍

庄家在股市的地位大家都知道了,下面就跟着小编其来了解下,看看主力庄家跟踪线要怎么操作?想要学习的朋友就赶紧来看看,这个股票指标公式介绍,学了之后对今后炒股会有所帮助的哦,所以不要错过咯,赶紧来跟着小编一起来好好学习下这个公式吧。

主力庄家跟踪线要怎么操作 股票指标公式介绍

股票:ma(c,20),colorwhite,linethick2;

指标公式:ma(c,120),colorffcccc,linethick2;

跟踪线:ma(c,250),colorffcc66,linethick2;

主力庄家:=((c-ref(股票,1))/20+股票)*1.20;

bbss1:=cross(股票,指标公式) and cross(股票,跟踪线) and v》ref(v,1);

bbss2:=股票》ref(股票,2) and v》ref(v,1) and cross(c,股票);

STICKLINE(bbss1,l,l-0.09,4,0),coloryellow;

DRAWTEXT(bbss1,l-0.13,‘金叉’),coloryellow;

STICKLINE(cross(c,指标公式) and cross(c,跟踪线) and cross(c,股票),l,l-0.09,4,0),coloryellow;

DRAWTEXT(cross(c,指标公式) and cross(c,跟踪线) and cross(c,股票),l-0.13,‘主力出现’),coloryellow;

STICKLINE(bbss2,l,l-0.09,4,0),coloryellow;

DRAWTEXT(bbss2,l-0.13,‘买点1’),coloryellow;

STICKLINE(cross(c,主力庄家),h,h+0.09,4,0),color00ff00;

DRAWTEXT(cross(c,主力庄家) ,h+0.13,‘卖点’),color00ff00;

STICKLINE(跟踪线》=ref(跟踪线,1) and 股票》=ref(股票,1) and cross(c,跟踪线),l,l-0.09,4,0),colorffcc66;

DRAWTEXT(跟踪线》=ref(跟踪线,1) and 股票》=ref(股票,1) and cross(c,跟踪线),l-0.13,‘牛象’),colorffcc66;

STICKLINE(指标公式》=ref(指标公式,1) and cross(c,股票) and cross(c,指标公式) and v》ref(v,1),l,l-0.09,4,0),colorff00ff;

DRAWTEXT(指标公式》=ref(指标公式,1) and cross(c,股票) and cross(c,指标公式) and v》ref(v,1),l-0.13,‘买点2’),colorff00ff ;

ee1:=SUM(AMOUNT,3)/SUM(VOL,3)/100;

ee2:=SUM(AMOUNT,8)/SUM(VOL,8)/100;

ee3:=SUM(AMOUNT,21)/SUM(VOL,21)/100;

DIFF:=(EMA(CLOSE,12) – EMA(CLOSE,26));

DEA:=EMA(DIFF,9);

MACD:=2*(DIFF-DEA);

yy1:=c-(ee1+ma(c,3))/2;

yy2:=c-(ee2+ma(c,8))/2;

yy3:=c-(ee3+ma(c,21))/2;

Vee1:=(C+yy3-yy1+macd);

Va4:=(C+yy2-yy1+macd);

分析:EMA(Vee1,6),linethick2,Coloryellow;

190b76e3

上一篇
下一篇

炒股看k线图有哪些作用 三条线代表什么

我们在股市中炒股的时候,都是需要查看k线图的,而且也是股市最直接、直观的分析工具之一,我们可以通过k线图的走势…

K线钓鱼线如何看 出货的应对方法有哪些

钓鱼线出货法是在股票出货期采取虚假拉升,对倒拉抬,吸引跟风盘然后卖出的一种较为常见的诱多手法,很多的新手股民都…

炒股看k线图有没有用?怎么看?

我们知道k线图对于股市投资者来说是有一些帮助的,有一定的参考价值,如果K线完全没有用是假的,因此基本上投资者都…

大庄家怎么抄底 大庄家抄底股票强势指标公式

大庄家怎么抄底 大庄家抄底股票强势指标公式

对于庄家大家应该都知道吧,那么大庄家都是怎么抄底呢?很多炒股的朋友都想要学习庄家的技巧,下面就跟着小编一起来了…

必涨短线技术有哪些 通达信强势龙头指标源码

必涨短线技术有哪些 通达信强势龙头指标源码

大家炒股肯定都会想要买的股票是涨的,那么必涨短线技术有哪些?想要了解的朋友就不要错过咯,想要了解的朋友就不要错…

黑马启动点位怎么找 黑马启动点位通达信指标公式

黑马启动点位怎么找 黑马启动点位通达信指标公式

对于黑马大家都想要拥有,那么怎么才能找到黑马呢?想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一…

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

大家都知道股市中有很多指标,那么哪个指标能够观察到强势上涨呢?想要了解的朋友就不要错过咯,赶紧来看看强势上涨最…

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

对于牛股大家知道要怎么选吗?下面就跟着小编一起来好好了解下,看看三天怎么稳赚5%牛股?只有好好掌握,这样我们才…

联系我们

联系我们

在线咨询: QQ交谈

工作时间:周一至周五,9:00-18:00,节假日休息
返回顶部