首页 股票公式 龙头强势股要怎么炒股 龙头强势股专用的炒股指标公式

龙头强势股要怎么炒股 龙头强势股专用的炒股指标公式

对于龙头股大家应该也不会陌生了,那么龙头强势股这药怎么炒呢?下面就跟着小编一起来了解一下,看看龙头强势股要怎么炒股?龙头强势股专用的炒股指标公式,想要了解的朋友就不要错过咯,赶紧来好好学习一下,到时候在炒股的时候也会用到哦,可以帮助大家的哦,赶紧来吧。

龙头强势股要怎么炒股 龙头强势股专用的炒股指标公式

ooo1:=EMA(HHV(HIGH,500),21);

ooo2:=EMA(HHV(HIGH,250),21);

ooo3:=EMA(HHV(HIGH,90),21);

ooo4:=EMA(LLV(LOW,500),21);

ooo5:=EMA(LLV(LOW,250),21);

ooo6:=EMA(LLV(LOW,90),21);{指标公式WWW.HAO169CN.COM}

ooo7:=EMA((ooo4*0.96+ooo5*0.96+ooo6*0.96+ooo1*0.558+ooo2*0.558+ooo3*0.558)/6,21);

ooo8:=EMA((ooo4*1.25+ooo5*1.23+ooo6*1.2+ooo1*0.55+ooo2*0.55+ooo3*0.65)/6,21);

ooo9:=EMA((ooo4*1.3+ooo5*1.3+ooo6*1.3+ooo1*0.68+ooo2*0.68+ooo3*0.68)/6,21);

oooA:=EMA((ooo7*3+ooo8*2+ooo9)/6*1.738,21);

oooC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;

oooD:=EMA(IF(C*1.35《=oooA,oooC*10,oooC/10),3);

oooF:=HHV(oooD,30);

oooq:EMA(IF(L=LLV(L,30) OR C=LLV(C,30),(oooD+oooF*2)/2,0),3)/1000,COLORFFFFFF;

龙头指标公式:EMA(IF(H=HHV(H,30) OR C=HHV(H,30),(oooD+oooF*2)/2,0),3)/800,COLOR0000FF;

STICKLINE(龙头指标公式》0,0,龙头指标公式,1,0),COLORFF0099;

STICKLINE(oooq》0,0,oooq,1,0) COLOR3366CC;

STICKLINE(L=LLV(L,30) OR C=LLV(C,30),0,oooq,1,0),COLORFFFFFF;

STICKLINE(L=LLV(L,30) OR C=LLV(C,30),IF(oooq《40,oooq,40),0,1,0),COLORCCCC00;

STICKLINE(L=LLV(L,30) OR C=LLV(C,30),IF(oooq《20,oooq,20),0,1,0),COLOR996600;

STICKLINE(L=LLV(L,30) OR C=LLV(C,30),IF(oooq《10,oooq,10),0,1,0),COLOR00CC00;

STICKLINE(oooq》9 AND (L=LLV(L,30) OR C=LLV(C,30)) AND C》REF(C,1)*0.90165,

oooq,oooq-5,1,0),COLORFFFFFF;

势股专用炒股:IF(((oooq》0 AND C《MA(C,5)*0.88) OR oooq》9) AND (L=LLV(L,30) OR C=LLV

(C,30)) AND C》REF(C,1)*0.9016,IF(oooq》0.5,oooq-0.5,0),DRAWNULL),

CROSSDOT,LINETHICK6,COLOR9933FF;

IF(((oooq》0 AND C《MA(C,5)*0.88) OR oooq》9) AND (L=LLV(L,30) OR C=LLV(C,30))

AND C》REF(C,1)*0.9016,IF(oooq》0.5,oooq-0.5,0),DRAWNULL),POINTDOT,

LINETHICK4,COLOR33CCFF;

STICKLINE(H=HHV(H,30) OR C=HHV(H,30),龙头指标公式,0,1,0),COLOR0000FF;

STICKLINE(H=HHV(H,30) OR C=HHV(H,30),IF(龙头指标公式《20,龙头指标公式,20),0,1,0),COLOR3333FF;

eeer1:IF(((龙头指标公式》0 AND H》MA(C,5)*1.1) OR 龙头指标公式》2) AND (H=HHV(H,30) OR C=HHV(C,30))

AND C《REF(C,1)*1.0985,龙头指标公式+3,DRAWNULL),CROSSDOT,LINETHICK8,COLOR666633;

STICKLINE(((龙头指标公式》0 AND H》MA(C,5)*1.1) OR 龙头指标公式》2) AND (H=HHV(H,30) OR C=HHV(C,30))

AND C《REF(C,1)*1.0985,龙头指标公式+2.9,0,2,0),COLOR999999;

STICKLINE(((龙头指标公式》0 AND H》MA(C,5)*1.1) OR 龙头指标公式》2) AND (H=HHV(H,30) OR C=HHV(C,30))

AND C《REF(C,1)*1.0985,龙头指标公式+2.9,0,1,1),COLOR999999;

8b8d306a

上一篇
下一篇

炒股看k线图有哪些作用 三条线代表什么

我们在股市中炒股的时候,都是需要查看k线图的,而且也是股市最直接、直观的分析工具之一,我们可以通过k线图的走势…

K线钓鱼线如何看 出货的应对方法有哪些

钓鱼线出货法是在股票出货期采取虚假拉升,对倒拉抬,吸引跟风盘然后卖出的一种较为常见的诱多手法,很多的新手股民都…

炒股看k线图有没有用?怎么看?

我们知道k线图对于股市投资者来说是有一些帮助的,有一定的参考价值,如果K线完全没有用是假的,因此基本上投资者都…

大庄家怎么抄底 大庄家抄底股票强势指标公式

大庄家怎么抄底 大庄家抄底股票强势指标公式

对于庄家大家应该都知道吧,那么大庄家都是怎么抄底呢?很多炒股的朋友都想要学习庄家的技巧,下面就跟着小编一起来了…

必涨短线技术有哪些 通达信强势龙头指标源码

必涨短线技术有哪些 通达信强势龙头指标源码

大家炒股肯定都会想要买的股票是涨的,那么必涨短线技术有哪些?想要了解的朋友就不要错过咯,想要了解的朋友就不要错…

黑马启动点位怎么找 黑马启动点位通达信指标公式

黑马启动点位怎么找 黑马启动点位通达信指标公式

对于黑马大家都想要拥有,那么怎么才能找到黑马呢?想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一…

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

大家都知道股市中有很多指标,那么哪个指标能够观察到强势上涨呢?想要了解的朋友就不要错过咯,赶紧来看看强势上涨最…

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

对于牛股大家知道要怎么选吗?下面就跟着小编一起来好好了解下,看看三天怎么稳赚5%牛股?只有好好掌握,这样我们才…

联系我们

联系我们

在线咨询: QQ交谈

工作时间:周一至周五,9:00-18:00,节假日休息
返回顶部