首页 股票公式 股票炒股有什么指标有用 炒股真正最有用的指标公式

股票炒股有什么指标有用 炒股真正最有用的指标公式

炒股是现在很多人喜欢的,而且越来越多人加入到炒股的行列中,股市中的指标很多,对于新手来说,怎么判断这些指标是有用的?下面就跟着小编一起来了解下,看看股票炒股有什么指标有用?炒股真正最有用的指标公式介绍,想要了解的朋友就不要错过咯,赶紧来吧。

股票炒股有什么指标有用 炒股真正最有用的指标公式

最有用的指标:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(最有用的指标,3,1);

D:SMA(K,3,1);

J:=3*K-2*D;

DRAWBAND(K,RGB(240,0,0),D,RGB(240,0,240));

最有用的公式: K》=D POINTDOT;

股票最有用的:K》=REF(K,1) POINTDOT;

STICKLINE(K》=REF(K,1) ,112,125,2,1),COLORFF00FF;

STICKLINE(K》=D ,5,-8,2,1),COLORRED;

rrff1:MA(“KDJ.K#WEEK”(9,3,3) ,5),COLOR00FFFF,LINETHICK2;

rrff4:=MA(“KDJ.D#WEEK”(9,3,3) ,5);

rrff5:=MA(“KDJ.J#WEEK”(9,3,3) ,5);

rrff2:rrff1》= rrff4 POINTDOT;

rrff3:rrff1》=REF(rrff1,1) POINTDOT;

IF(rrff1》=REF(rrff1,1) ,140,128),COLOR00FFFF;

DRAWICON(rrff1》=REF(rrff1,1),134,1);

DRAWICON(rrff1《REF(rrff1,1),136,2);

STICKLINE(C》0 ,-18,-10,4,0),COLOR6CAAFD;

STICKLINE(rrff1》=rrff4,-18,-10,4,0),COLORRED;

DRAWTEXT(CURRBARSCOUNT=115,124,‘股票最有用的’),COLORFFFFFF;

DRAWTEXT(CURRBARSCOUNT=115,138,‘rrff3’),COLORFFFFFF;

DRAWTEXT(CURRBARSCOUNT=115,4,‘’),COLORFFFFFF;

DRAWTEXT(CURRBARSCOUNT=115,-10,‘’),COLORFFFFFF;

DRAWTEXT(CURRBARSCOUNT=5,rrff1,‘’),COLORFFFFFF;

DRAWTEXT(CURRBARSCOUNT=5,K,‘’),COLORFFFFFF;

dcb6ab3d

上一篇
下一篇

炒股看k线图有哪些作用 三条线代表什么

我们在股市中炒股的时候,都是需要查看k线图的,而且也是股市最直接、直观的分析工具之一,我们可以通过k线图的走势…

K线钓鱼线如何看 出货的应对方法有哪些

钓鱼线出货法是在股票出货期采取虚假拉升,对倒拉抬,吸引跟风盘然后卖出的一种较为常见的诱多手法,很多的新手股民都…

炒股看k线图有没有用?怎么看?

我们知道k线图对于股市投资者来说是有一些帮助的,有一定的参考价值,如果K线完全没有用是假的,因此基本上投资者都…

大庄家怎么抄底 大庄家抄底股票强势指标公式

大庄家怎么抄底 大庄家抄底股票强势指标公式

对于庄家大家应该都知道吧,那么大庄家都是怎么抄底呢?很多炒股的朋友都想要学习庄家的技巧,下面就跟着小编一起来了…

必涨短线技术有哪些 通达信强势龙头指标源码

必涨短线技术有哪些 通达信强势龙头指标源码

大家炒股肯定都会想要买的股票是涨的,那么必涨短线技术有哪些?想要了解的朋友就不要错过咯,想要了解的朋友就不要错…

黑马启动点位怎么找 黑马启动点位通达信指标公式

黑马启动点位怎么找 黑马启动点位通达信指标公式

对于黑马大家都想要拥有,那么怎么才能找到黑马呢?想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一…

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

大家都知道股市中有很多指标,那么哪个指标能够观察到强势上涨呢?想要了解的朋友就不要错过咯,赶紧来看看强势上涨最…

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

三天怎么稳赚5%牛股 牛股选股专版精品指标公式

对于牛股大家知道要怎么选吗?下面就跟着小编一起来好好了解下,看看三天怎么稳赚5%牛股?只有好好掌握,这样我们才…

联系我们

联系我们

在线咨询: QQ交谈

工作时间:周一至周五,9:00-18:00,节假日休息
返回顶部