首页 股票公式 个股如何大盘看强弱 个股大盘看强弱指标公式

个股如何大盘看强弱 个股大盘看强弱指标公式

个股如何大盘看强弱?重叠大盘,指数财务状况,正确预测当天大盘选股,资金充足的股票,涨跌比:重叠大盘,指数型大盘主图。想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一下,看看具体个股大盘看强弱指标公式介绍吧。

个股如何大盘看强弱 个股大盘看强弱指标公式

通达信个股大盘看强弱指标公式

DRAWKLINE(“999999$H”,“999999$O”,“999999$L”,“999999$C”);

上证:“999999$C”,COLORWHITE,NODRAW;

_±:“999999$C”-REF(“999999$C”,1),COLORLIGRAY,NODRAW;

五:MA(“999999$C”,5),COLORWHITE;

十:MA(“999999$C”,10),COLORYELLOW;

二十:MA(“999999$C”,20),COLORMAGENTA;

六十:MA(“999999$C”,60),COLORGREEN;

通达信大盘人气指标公式

BYX:WMA(CLOSE,8),COLORYELLOW,LINETHICK3;

IF(BYX》REF(BYX,1),BYX,DRAWNULL),COLORYELLOW,LINETHICK3;

IF(BYX《REF(BYX,1),BYX,DRAWNULL),LINETHICK3;

气温:=DYNAINFO(60)/(DYNAINFO(60)+DYNAINFO(61))*100;

量能饱和度:=380-((DYNAINFO(60)/(DYNAINFO(61)+DYNAINFO(60))*100)*3);

DRAWRECTREL(997,80,984,380,RGB(30,30,30)),COLORWHITE;

DRAWRECTREL(997,量能饱和度,984,380,RGB(255,0,0));

DRAWTEXT_FIX(1483,0,0,0,STRCAT(STRCAT(‘大盘今天人气:’,CON2STR(气温,2)),‘%’)),COLORRED;

对应大盘指数个股强弱势测量主图,强于大盘、甄别个股,详细个股资料所有个股一线通吃,大盘分

上一篇
下一篇

怎样分析股票K线?怎么看?

我们在股市中进行投资,是肯定要学会看的,K线又称阴阳线、棒线、红黑线或蜡烛线,也就是将各种股票每日、每周、每月…

炒股看k线图有哪些作用 三条线代表什么

我们在股市中炒股的时候,都是需要查看k线图的,而且也是股市最直接、直观的分析工具之一,我们可以通过k线图的走势…

K线钓鱼线如何看 出货的应对方法有哪些

钓鱼线出货法是在股票出货期采取虚假拉升,对倒拉抬,吸引跟风盘然后卖出的一种较为常见的诱多手法,很多的新手股民都…

炒股看k线图有没有用?怎么看?

我们知道k线图对于股市投资者来说是有一些帮助的,有一定的参考价值,如果K线完全没有用是假的,因此基本上投资者都…

大庄家怎么抄底 大庄家抄底股票强势指标公式

大庄家怎么抄底 大庄家抄底股票强势指标公式

对于庄家大家应该都知道吧,那么大庄家都是怎么抄底呢?很多炒股的朋友都想要学习庄家的技巧,下面就跟着小编一起来了…

必涨短线技术有哪些 通达信强势龙头指标源码

必涨短线技术有哪些 通达信强势龙头指标源码

大家炒股肯定都会想要买的股票是涨的,那么必涨短线技术有哪些?想要了解的朋友就不要错过咯,想要了解的朋友就不要错…

黑马启动点位怎么找 黑马启动点位通达信指标公式

黑马启动点位怎么找 黑马启动点位通达信指标公式

对于黑马大家都想要拥有,那么怎么才能找到黑马呢?想要了解的朋友就不要错过咯,赶紧来跟着小编一起来好好研究分析一…

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

强势上涨最牛炒股指标有什么 强势上涨最牛炒股指标公式股票三大技术

大家都知道股市中有很多指标,那么哪个指标能够观察到强势上涨呢?想要了解的朋友就不要错过咯,赶紧来看看强势上涨最…

联系我们

联系我们

在线咨询: QQ交谈

工作时间:周一至周五,9:00-18:00,节假日休息
返回顶部